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Overview

Help is as easy to use as it is to learn--and it's just a "click" away.    Try it now:
             Sound Check  

First click here to make sure that your sound is working and to adjust the volume.

             Welcome to Help  
Click here for an introduction to Help.

             Getting around Help  
Click here to learn how to use Help.

             Working strategies  
Click here to learn about ways to use Help alongside Works for Windows.

          More information  
Click here for a quick reference on using Help and for tips on getting the best performance when playing 
movies.
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More information

Click the green icons to see the kind of information you get.

more...
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More information, cont.

Click the gray buttons to see the kind of information you get.

more...
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More information, cont.

Multimedia Works for Windows uses the full power of your machine to display sound and animation. You can 
improve the performance of the multimedia movies by:

Closing all other applications before starting Works for Windows.
Turning off your screen saver from the Control Panel.
Reducing the size of the SmartDrive disk cache that comes with Windows.

Consult your Windows documentation for more information on the SmartDrive program.

What if I don't hear any sound?

What if I see the message "Animation failed" or "Not enough memory to play the animation"?
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Introduction

Ideas is a picture book of samples that shows you what you can create with Works.    You can click on the text that 
describes the samples to get step-by-step instructions.

Click the section you want...

           Word Processor  

           Spreadsheet and   
charting

           Database and   
reporting
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Overview

You can start Works from Microsoft Windows or from the MS-DOS prompt.    You quit Works when you are through 
working.

Related information
       Changing Works settings  
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Starting Works

You can start Works quickly from Microsoft Windows by double-clicking the WinWorks icon.

You can also start Works and Windows at the same time from the MS-DOS prompt.

How to
            Start Works from Windows  
            Start Works and Windows from the MS-DOS prompt  
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Quitting Works

To quickly quit Works, you can double-click the Control-menu box in the Works window.

Before you quit, be sure to save any documents you have created or made changes to; otherwise you will lose your 
work.

How to
            Quit Works  

Related information
       Naming and saving a document  
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Overview

Works has a selection of online reference materials to help you learn about Works and find answers to your 
questions as you work.

Related information
       Lesson: How to learn Works  
       Lesson: What you need to know about computers  
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The Online Reference

The Works Online Reference (you are using it now) is a comprehensive, graphic reference book that appears on your
screen, rather than in traditional printed form.

more...
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The Online Reference, cont.

Also included with Works are sample documents you can use as basic patterns to help get you started, and 
WorksWizards, a Works feature that guides you through creating an address book, mailing labels, and form letters.

How to
            Open a sample document  

Related information
       How to use Help  
       Using WorksWizards  
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The Microsoft Works Tutorial

One way to learn Works is to use the online tutorial.    The tutorial gives you a friendly introduction to Works and 
some hands-on practice.

Using the tutorial, you work through a series of short lessons on your computer.    In each lesson, you learn and 
practice new skills.    If you make a mistake, the tutorial even helps you correct it.

How to
            Start the tutorial  
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Overview

Microsoft Works is an integrated collection of software tools designed for use in the workplace, at school, and at 
home.

Related information
       Creating, naming, and saving documents  
       Opening and closing documents  
       Changing Works settings  
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Word Processor

The Works Word Processor can help you write and edit the documents you need at home, at school, or in your small 
business.    The Word Processor includes a drawing tool that you can use to create drawings for your documents.

You can create anything from personal documents, such as letters and resumes, to brochures, flyers, or proposals 
for your business.    For ideas and examples, click the Ideas button above.
Related information

       Creating a Word Processor document  
       Using Microsoft Draw  
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Spreadsheet

The Works Spreadsheet is an electronic calculating tool you can use for financial analysis, planning, and record 
keeping.

You can use the Spreadsheet for anything from projecting sales and cash flow for your business, to computing 
interest and loan payments, to totaling the value of your stamp collection.    For ideas and examples, click the Ideas 
button above.

Related information
       Creating a spreadsheet  
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Charting

Charts give you graphic views of spreadsheet information for presentations, for illustrations in Word Processor 
documents, and for analyzing and interpreting spreadsheet information.

Charts can give you added insights when you present a sales summary, study student grade distribution, track 
monthly income trends, plot laboratory experiment data, or analyze a budget.    For ideas and examples, click the 
Ideas button above.

Related information
       Creating a new chart  
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Database with reporting

The Works Database is a filing system.    You can use it to store information and then quickly sort, retrieve, and print 
reports of the specific data you want.

The Database can organize anything from phone and mailing lists to product inventory and employee records.    For 
ideas and examples, click the Ideas button above.

Related information
       Creating a database in form view  
       Creating a database in list view  
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Using tools together

Works is more than merely the sum of its separate tools.    You can exchange information among tools; for example, 
you can use names and addresses from a database in a form letter, or add a chart to a Word Processor document.    
Also, when you copy information between tools, you can choose to link the information.

You can look at documents from different tools at the same time on your screen.    And the tools work in similar 
ways, so you can apply what you learn about one tool when you use another tool.

Related information
       Lesson:    Introducing the tools together  
       Copying between tools (Word Processor)  
       Copying between tools (Spreadsheet)  
       Copying between tools (Database)  



Creating, naming, and saving documents  1 of 8 

Overview

Works stores your work in documents (also called files).    You can create three kinds of documents in Works:    Word 
Processor, Spreadsheet, and Database.

You can also create a chart from a spreadsheet, or a report from a database.

Related information
       Lesson: Working with files         Lesson: Getting to work  
       Introducing the Works tools  
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Creating a new document

When you create a new document, Works displays the new document in its own window.    You can create a new 
Word Procesor, Database, or Spreadsheet document at any time.    Works can display up to eight documents at 
once.

To create a new report, you must first create a database; similarly, to create a chart you must first create a 
spreadsheet.

more...
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Creating a new document, cont.

You can use WorksWizards to help you create certain kinds of documents:    mailing labels, address books, and form 
letters.    For more information, see WorksWizards.

Related information
       Creating a Word Processor document  
       Creating a spreadsheet  
       Creating a database in form view  
       Creating a database in list view  
       Using WorksWizards  
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Naming and saving a document

Until you save a new document, your work is temporarily held in the computer's memory.    Should there be a 
sudden power loss, you would lose this work.    To save your work permanently, save the document on a disk.    Save 
frequently to protect yourself from loss of work and time.

When you create a document, Works automatically gives it a name.    Within each tool, these names are numbered 
in the order they are created.    For example, if you create two new Word Processor documents, Works names them 
WORD1 and WORD2.

more...
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Naming and saving a document, cont.

When you save a document, Works adds an extension to the document's name that identifies the type of document 
it is.    Works adds the extension .WDB to Database documents, .WKS to Spreadsheet documents, and .WPS to Word 
Processor documents.

When you save a document for the first time, you'll want to give it a more descriptive name--one that tells you what
kind of information the document contains, such as CLIENTS.WDB, INCOME.WKS, or RESUME.WPS.    You can also tell
Works to make a backup copy of your document when you save it.

more...
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Naming and saving a document, cont.

A document name can be up to eight characters long, plus a three character extension.    You can use any 
characters in the name except for spaces and the ones listed below, which have special meaning to MS-DOS:

Note:    You can change a document's extension, but the document will not appear in Works dialog boxes that list 
Works documents unless you choose All Files as the type of file shown.

How to
            Name and save a document  
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Creating templates

You can use templates to reduce repetitive work.    A template is a document that contains settings, text, and 
formats that you want to use in more than one document.

For example, if you are going to create a series of similar Word Processor documents, you can create a template 
that contains text and has specific formatting, margin, header, footer, and printing settings.    When you create 
the template, Works turns on the Use Template option, so that each new document you create contains the 
template text and settings.    You can turn the Use Template option off at any time.

more...
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Creating templates, cont.

You can create a template for the Word Processor, Spreadsheet, and Database.    You can only have one template at 
a time for each tool.

How to
            Create a Works template  
            Change a template  
            Turn a template on or off  

Related information
       Naming and saving a document  



Opening and closing documents  1 of 3 

Overview

Once you have created, named, and saved Works documents, you will want to close them and open them later.    Be
sure to save a document before you close it, otherwise you will lose your work.

Related information
       Creating, naming and saving a document  
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Opening a document

You can open an existing Word Processor, Spreadsheet, or Database document at any time.    When you open a 
document, Works displays it in its own window and it stays open until you close it or quit Works.    You can open as 
many as eight documents at one time in Works.

How to
            Open a document  

Related information
       Opening word processor documents from other applications  
       Opening spreadsheet files from other applications  
       Opening database files from other applications  
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Closing a document

Although you can have as many as eight documents open at once, you may want to keep the Works window 
uncluttered by closing the documents you aren't using.
You can quickly close a document by double-clicking the document window's Control-menu box.

If you haven't saved a document before you close it, Works asks if you want to save any changes you've made to it.

How to
            Close a document  

Related information
       Quitting Works  
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Overview

WorksWizards are automated models you can use to enhance your productivity.    WorksWizards create documents 
and perform tasks based on information you provide.    For example, the Mailing Labels WorksWizard asks you 
questions and then, based on your responses, creates and prints mailing labels.

Related information
       Creating a new document  
       Creating templates  
       Naming and saving a document  
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Address Books

You can use the Address Books WorksWizard to create three kinds of address books: personal, business, and 
organization.    Each Address Book is a database.    After you create an Address Book, you can open it and edit it like 
any other database.

Once you've created an Address Book database, you can use it with the Mailing Labels WorksWizard to create 
mailing labels, and with the Form Letters WorksWizard to create form letters.

How to
            Use a WorksWizard  

Related information
       Database basics  
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Mailing Labels

You can use the Mailing Labels WorksWizard to create and print mailing labels from one of the WorksWizard Address 
Books or another Works database.    The WorksWizard can sort your database alphabetically or numerically, as well 
as choose which addresses to print.

The Mailing Labels WorksWizard creates a template that you can use again when you want to do another mailing.

How to
            Use a WorksWizard  

Related information
       Database basics  
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Form Letters

You can use the Form Letters WorksWizard to create form letters that combine information from a database, such as
a WorksWizard Address Book, with an existing word processor document.

Using the Form Letters WorksWizard, you can sort the database and choose the entries you want to use in your 
form letter.    You can also open and edit the form letter like any other word processor document.

How to
            Use a WorksWizard  

Related information
       Creating a Word Processor document  
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Overview

In Works, you can see what printers are currently installed.    And, if you have more than one printer installed, you 
can change the active printer.    Printers differ in the fonts they can print and in their ability to print graphics.

You can install a new printer or change a printer's settings in Microsoft Windows.    For more information, see your 
Windows manual or Windows online help.

How to
            Choose a printer  

Related information
            Background:    Printing tips  

                Printing a Word Processor document  
       Printing a form         Printing a list  
       Printing a spreadsheet         Printing a chart  
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Overview

You can change the unit of measure that Works uses for each document you create.    You can use Works' automatic 
dialer to dial a phone number in any Works tool.

For information about Works templates, see CreatingTemplates.    For information about the international settings, 
see Changing the International Settings.

Related information
       Creating templates  
       Changing the international settings  
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Changing the unit of measure

Some commands, such as Page Setup & Margins, ask you to enter measurements.    Initially, Works assumes that 
any measurements you enter are in inches.    You can change the unit of measure to    centimeters, points, or picas.   
Works uses the same unit of measure for measurements in all documents.

How to
            Change the unit of measure  

Related information
       Changing the international settings  
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Modem settings and dialing a phone number

If you have a modem, Works can dial a phone number for you.    For example, suppose you are working with a 
customer database.    Works can dial a customer's phone number directly from the database.    Before Works can dial
a phone number, you need to adjust the modem port and dial type settings.

You can also communicate with other computers using the Terminal application in Microsoft Windows.    For more 
information, see your Windows manual.
How to

            Change modem port and dial type settings  
            Dial a phone number  
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Overview

Works appears in its own window.    Everything you do in Works appears within the Works window.    All the windows 
in Works share common features that make Works easy to use.

Related information
       Lesson: Working with windows  
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Works window

All Works documents (Word Processor, Spreadsheet, Charting, and Database) appear within the Works window.    The
Works window also displays the menu bar, Toolbar, and status bar.

You can hide or show the Toolbar and status bar.
more...
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Works window, cont.

When you are working in the Spreadsheet or Database, the formula bar also appears in the Works window.

How to
            Hide or show the Toolbar and status bar  

Related information
            Background:    The status bar  
            Background:    The Toolbar  
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Document windows

Each document you create (Word Processor, Spreadsheet, Chart, or Database) appears in its own window.    You can 
have as many as eight documents open at the same time.

more...
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Document windows, cont.

Each document window has a unique appearance.    The Word Processor displays a ruler across the top of its 
window.    The Spreadsheet displays rows and columns for entering numbers.    A spreadsheet's charts also appear in
their own windows.

more...
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Document windows, cont.

A database can be viewed in two different ways: form view and list view.    Form view is like a stack of index cards; 
list view is like a spreadsheet.    You can also print reports of your database information.

more...
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Document windows, cont.

To save space in the Works window, you can minimize the size of a document window.    When you minimize a 
document window, it becomes an icon at the bottom of your screen.    The document is still open.    If you exit Works
without saving your changes, Works asks you if you want to save your changes for each open document.

How to
            Minimize or restore a document window  
            Arrange icons in the Works window  

Related information
       Introducing the Works tools  
       Creating, naming, and saving documents  
       Opening and closing documents  
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Parts of a window

Most windows share features that you can use to identify, move, and size them.    Document windows display scroll 
bars to view different parts of the document.

Related information
       Choosing commands  
       Creating, naming, and saving documents  
       Opening and closing documents  
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Moving within a window

If you are working on a large document, what you see in the window may only be a small part of it.    You can easily 
move through a large document using the window's scroll bars.

Related information
       Moving within a Word Processor document  
       Moving within a spreadsheet  
       Moving within a database  
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Arranging and sizing windows

You can move and size windows to display your information the way you want.    If you have more than one 
document open, you may want to arrange them on your screen so you can see at least part of each one.

The window you are working in (the active window) appears on top of any other document windows you have open. 
Also, the active window's title bar is a different color than those of other document windows.

more...
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Arranging and sizing windows, cont.

You can arrange your document windows yourself or you can have Works tile or cascade them.

You can also split a single window into panes to view different parts of the same document simultaneously.    You can
split a Word Processor window into two horizontal panes, while the Spreadsheet and Database list view windows can
be split horizontally and vertically.

How to
            Move a window  
            Tile or cascade windows  
            Size a window  
            Split a window  

Related information
       Choosing commands  
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Saving the workspace

You can save the exact arrangement of documents you have open in your workspace.    Then, the next time you 
start Works, the same documents will be opened and arranged in the same way

This is useful if you frequently work with the same set of documents or if you have to leave your work before you're 
finished.

more...
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Saving the workspace, cont.

If you have saved your workspace, Works does not display the Startup dialog box when you start Works.    However, 
you can change whether Works displays or bypasses the Startup dialog box at any time, whether you have saved 
the workspace or not.

How to
            Save the workspace  
            Display or bypass the Startup dialog box  

Related information
       Changing Works settings  
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Overview

You can tell Works to perform an action by choosing a command.    When Works needs more information from you to
carry out a command, it asks for that information by displaying a dialog box.

Related information
       Lesson: Getting to work  
       Lesson: Using the mouse  
       Lesson: Using the keyboard  
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Using menus and commands

Commands that perform similar or related actions are grouped on a single menu.    The titles of all Works menus are 
found on the menu bar.    The Works tools have many of the same menus and commands, but each tool has certain 
menus and commands unique to its particular function.

How to
            Choose a command  

Related information
       Learning Works  
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Using dialog boxes

When Works needs additional information to carry out a command, Works displays a dialog box.    You choose 
options or type information to help Works complete the task.    An ellipsis (...) after a menu command indicates that 
Works will display a dialog box when you choose the command.

more...
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Using dialog boxes, cont.

Dialog boxes contain different kinds of options for specifying different kinds of information.    For information about a
particular dialog box option, click an option below:

Works also uses dialog boxes to display additional information or give warnings.    You can move a dialog box to see 
a window underneath.

How to
            Use a dialog box with the mouse  
            Use a dialog box with the keyboard  
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Overview

The international settings in Microsoft Windows determine how Works displays dates, times, numbers, currency, 
unit of measure, and the list separator character.    For example:

How to
            Change the international settings  
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Works basics
               How to use Help  
               Starting and quitting Works  
               Learning Works  
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               Opening and closing documents  
               Using WorksWizards  
               Choosing a printer  
               Changing Works settings  
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               Working with windows  
               Choosing commands  
               Changing the international settings  
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Basic keyboard shortcuts
To open a topic, click the one you want from the indented section of the list below.
Getting started
               Keys for choosing menus and commands  
               Keys for making choices in a dialog box  
               Keys for working in windows  
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Keys for choosing menus and commands
To                                    Press  
Open a menu ALT+underlined letter
Choose a command The underlined letter
Close an open menu ESC

Get Help F1
Start the Tutorial SHIFT+F1

Save a document CTRL+S
Print a document CTRL+P
Exit Works ALT+F4

More information
            Choosing commands  
            Learning Works  
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Keys for making choices in a dialog box
To                                  Press  
Move to the TAB or
next option ALT+underlined letter
Move to the SHIFT+TAB
previous option

Open or close a F4
drop-down list box
Choose an item  or 

from a list
Choose or clear SPACEBAR or
a checkbox ALT+underlined letter

Close the dialog box ENTER 
and carry out the (same as the 
choices you've madeOK button)

Close the dialog box ESC
without saving any (same as the 
any of the choices Cancel button)
you have made.
More information

            Choosing commands  
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Keys for working in windows
To                                        Press  
Open the Control- ALT+SPACEBAR
menu for Works
Open the Control menu forALT+HYPHEN
a document window
Activate the next CTRL+F6
document window
Activate the previous CTRL+SHIFT+F6
document window
Activate the next ALT+ESC
application window
or minimized window
Activate the next ALT+TAB
application window
or maximized window
Activate the previous SHIFT+ALT+ESC
application window
Activate the Task List CTRL+ESC

Close the active CTRL+F4
document window
Exit Works ALT+F4

More information
            Working with windows  
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Word Processor keyboard shortcuts
To open a topic, click the one you want from the indented sections of the list below.
Getting started
               Keys for highlighting text  
               Keys for moving within a document  

Making changes
               Keys for inserting information  

(Insert a tab mark, page break, hyphen, or end-of-line mark; insert the date or time)
               Keys for changing information  

(Copy, cut, paste, delete; repeat a search; undo your last change)
Enhancing the appearance
               Keys for changing text appearance  

(Add bold, italic, or underline; change text position; change the font or font size)
               Keys for changing paragraph appearance  

(Change space between lines or before or after a paragraph; change indents and text alignment)
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Keys for highlighting text
Move the insertion point to the place you want to begin highlighting, and then use any of the following shortcut 
keys:
To                                    Press  
Highlight a word F8 twice
Highlight a sentence F8 three times
Highlight a paragraph F8 four times
Highlight a document F8 five times
Return to the SHIFT+F8
previous selection
Note:    When you press F8 the first time, you enter extend mode.    Works displays (EXT) in the status bar.    To 
cancel extend mode, press ESC.

Other ways to highlight
To highlight                     Press  
The previous character SHIFT+
The previous word CTRL+SHIFT+
The next character SHIFT+
The next word CTRL+SHIFT+

To the previous line SHIFT+
To the previous CTRL+SHIFT+
paragraph
To the next line SHIFT+
To the next paragraph CTRL+SHIFT+

To the beginning of SHIFT+HOME
a line
To the beginning of CTRL+SHIFT+HOME
a document
To the end of a line SHIFT+END

To the end of a CTRL+SHIFT+END
document

To the previous window SHIFT+PAGE UP

To the top of the CTRL+SHIFT+
window PAGE UP

To the next window SHIFT+PAGE DOWN

To the bottom of the CTRL+SHIFT+
window PAGE DOWN

More information



            Highlighting text  
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Keys for moving within a document
To move                          Press  
To a bookmark F5

To the next bookmark SHIFT+F5

Left one character
To the previous word CTRL+
Right one character
To the next word CTRL+

Up one line
To the previous CTRL+
paragraph
Down one line
To the next CTRL+
paragraph

To the beginning HOME
of a line
To the beginning CTRL+HOME
of a document
To the end of END
a line
To the end of CTRL+END
a document

Up one window PAGE UP

To the top of CTRL+PAGE UP
the window
Down one window PAGE DOWN

To the bottom of CTRL+PAGE DOWN
the window
More information

            Moving within a document  
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Keys for inserting information
To insert                          Press  
A tab mark TAB

A new paragraph ENTER

A page break CTRL+ENTER

The current date CTRL+; (semicolon)
The current time CTRL+SHIFT+;

(semicolon)
An optional hyphen CTRL+- (hyphen)
A nonbreaking CTRL+- (hyphen)
hyphen
A nonbreaking CTRL+SHIFT+
space SPACEBAR

An end-of-line mark SHIFT+ENTER

More information
            Inserting special characters & placeholders  
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Keys for changing information
To                                    Press  
Copy highlighted CTRL+C
text
Copy screen image PRINT SCREEN

Copy an image ALT+PRINT SCREEN
of the currently
active window
Paste information CTRL+V

Cut highlighted text CTRL+X

Delete highlighted text DEL or BACKSPACE

Delete character BACKSPACE
to the left
Delete character DEL
to the right
Undo changes ALT+BACKSPACE

Repeat search F7

Paginate a document F9

More information
            Deleting text  
            Copying text  
            Moving text  
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Keys for changing text appearance
Highlight the text you want to change, and then use any of the following keyboard shortcuts:
To                                    Press  
Apply bold CTRL+B

Apply italic CTRL+I

Apply underline CTRL+U

Remove bold, italic, CTRL+SPACEBAR
or underline
Apply subscript CTRL+=
Apply superscript CTRL+SHIFT++

(plus sign)

Repeat last format SHIFT+F7

Open the font box in CTRL+F
in the Toolbar
Open the font size box CTRL+Z
in the Toolbar
More information

            Changing text appearance  
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Keys for changing paragraph appearance
Highlight the paragraphs whose format you want to change, and then use any of the following keyboard 
shortcuts:
To                                        Press  
Add a hanging indent CTRL+H

Undo a hanging indent CTRL+G

Add nested indent CTRL+N

Undo a nested indent CTRL+M

Center text CTRL+E

Left-align text CTRL+L

Right-align text CTRL+L

Justify text CTRL+J

Single space lines CTRL+1

Double space lines CTRL+2

Space lines 1.5 lines apart CTRL+5

Close space before CTRL+0 (zero)
paragraph
Add space before CTRL+0 (letter 0)
paragraph

Remove all paragraph CTRL+Q
formats
More information

    Changing paragraph appearance  
    Indenting a paragraph  
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Spreadsheet keyboard shortcuts
To open a topic, click the one you want from the indented sections of the list below.
Getting started

    Keys for highlighting  
    Keys for moving within a spreadsheet  

Entering information

    Keys for inserting information  
(Insert the date, time, a page break, or autosum total)
Changing information

    Keys for changing information  
(Copy, cut, paste, delete; repeat a search; calculate your spreadsheet)

    Keys for changing the number format  
(Comma, currency, percent)

    Keys for editing in the formula bar  
Enhancing the appearance

    Keys for changing information appearance  
(Add bold, italic, or underline; change the alignment, font, or font size)
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Keys for highlighting
Move the highlight to the place you want to begin highlighting, and then use any of the following keyboard 
shortcuts:
To highlight                     Press  
A row CTRL+F8

A column SHIFT+F8

An entire spreadsheet CTRL+SHIFT+F8

Left one cell SHIFT+
Left to the first or CTRL+SHIFT+
last cell of a group
Right one cell SHIFT+
Right to the first or CTRL+SHIFT+
last cell of a group

Up one cell SHIFT+
Up to the first or CTRL+SHIFT+
last cell of a group
Down one cell SHIFT+
Down to the first or CTRL+SHIFT+
last cell of a group

To the beginning SHIFT+HOME
of a row
To the beginning CTRL+SHIFT+HOME
of a spreadsheet
To the end of a row SHIFT+END

To the end of CTRL+SHIFT+END
a spreadsheet

Up one window SHIFT+PAGE UP

Down one window SHIFT+PAGE DOWN

Left one window CTRL+SHIFT+
PAGE UP

Right one window CTRL+SHIFT+
PAGE DOWN

To cancel                         Press  
A selection ESC

More information

    Highlighting cells  
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Keys for moving within a spreadsheet
To move                      Press  
To the next SHIFT+F5
named range
To the next cell ENTER
in a range
To the previous SHIFT+ENTER
cell in a range

Left one cell  or SHIFT+TAB

Left to the first or CTRL+
last cell of a group
Right one cell  or TAB

Right to the first or CTRL+
last cell of a group

Up one cell
Up to the first or CTRL+
last cell of a group
Down one cell
Down to the first or CTRL+
last cell of a group

To the beginning HOME
of a row
To the beginning of CTRL+HOME
a spreadsheet
To the end of a row END

To the end of CTRL+END
a spreadsheet

Up one window PAGE UP

Down one window PAGE DOWN

Left one window CTRL+PAGE UP

Right one window CTRL+PAGE DOWN

More information

    Moving within a spreadsheet  
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Keys for inserting information
Move the highlight to the place where you want to insert the information, and then use any of the following 
keyboard shortcuts:
To insert                     Press  
The current date CTRL+; (semicolon)
The current time CTRL+SHIFT+; (semicolon)
An autosum total CTRL+M

A page break CTRL+ENTER

More information

    Entering the current date or time  
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Keys for changing information
To                                  Press  
Copy highlighted CTRL+C
cells
Copy the value CTRL+'
above
Copy screen image PRINT SCREEN

Copy an image ALT+PRINT SCREEN
of the currently 
active window
Cut highlighted cells CTRL+X

Paste information CTRL+V

Delete an entry DEL or BACKSPACE

Repeat a search F7

Calculate a F9
spreadsheet

More information

    Copying entries  
    Moving entries  
    Removing entries  
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Keys for changing the number format
Highlight the cells whose format you want to change, and then use any of the following keyboard shortcuts:
To change to                   Press  
Comma format CTRL+, (comma)
Currency format CTRL+4
Percent format CTRL+5

More information

    Numbers  
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Keys for editing in the formula bar
Press F2 to activate the formula bar, then use any of the following keys:
To                                           Press  
Move left one character
Move right one character
Move to the beginning HOME
of the formula bar
Move to the end END
of the formula bar
Delete the character to the BACKSPACE
left of the insertion point
Delete the character to the DEL
right of the insertion point
Highlight one or SHIFT+ or
more characters SHIFT+
Delete highlighted DEL
characters
More information

    Editing an entry  
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Keys for changing information appearance
Highlight the cells you want to change, and then use any of the following keyboard shortcuts:
To                                    Press  
Apply bold CTRL+B

Apply italic CTRL+I

Apply underline CTRL+U

Remove bold, CTRL+SPACEBAR
italic, or underline
Center entries CTRL+E

Left-align entries CTRL+L

Right-align entries CTRL+R

Repeat last format SHIFT+F7

Open the font box CTRL+F
in the Toolbar
Open the font size CTRL+Z
box in the Toolbar
More information

    Changing information appearance  
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Charting keyboard shortcuts
To                                               Press  
Print a chart CTRL+P

Copy a chart CTRL+C

To locate the spreadsheet F5
information you used to
create the chart

More information

    Changing a chart  
    Printing a chart  
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Database keyboard shortcuts
To open a topic, click the one you want from the indented sections of the list below.
Getting started

    Keys for highlighting in form view  
    Keys for highlighting in list view  
    Keys for moving within form view  
    Keys for moving within list view  

Entering information

    Keys for inserting information  
(Insert the date, time, a page break, or end-of-line mark)
Changing information

    Keys for changing information  
(Copy, cut, paste, delete; repeat a search)

    Keys for editing in the formula bar  
Enhancing the appearance

    Keys for changing information appearance  
(Add bold, italic, or underline; change the alignment, font, or font size)
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Keys for highlighting in form view
You highlight information to tell Works what information you want to work with.    However, in form view you do not 
have to highlight a record--the currently displayed record is always selected.
To move to the          Press  
First record CTRL+HOME

Last record CTRL+END

Next record CTRL+PAGE DOWN or 
CTRL+

Previous record CTRL+PAGE UP or
CTRL+

To highlight                Press  
The next field TAB

The previous field SHIFT+TAB

A field name
or label until you highlight

the information
you want

To cancel                   Press  
A selection ESC

More information

    Highlighting in a form  
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Keys for highlighting in list view
Move the highlight to the place you want to begin highlighting, and then use any of the following keyboard 
shortcuts:
To highlight                     Press  
A record CTRL+F8

A field SHIFT+F8

An entire database CTRL+SHIFT+F8

Left one field SHIFT+
Left to the first CTRL+SHIFT+
entry in a record
Right one field SHIFT+
Right to the last CTRL+SHIFT+
entry in a record

Up one field SHIFT+
A field, up to the CTRL+SHIFT+
first record
Down one field SHIFT+
A field, down to CTRL+SHIFT+
the last record

To the beginning SHIFT+HOME
of a record
To the beginning CTRL+SHIFT+HOME
of a database
To the end of a record SHIFT+END

To the end of CTRL+SHIFT+END
a database

A field, to the SHIFT+PAGE UP
window above
A field, to the SHIFT+PAGE DOWN
window below
A record, to the left CTRL+SHIFT+
one window PAGE UP

A record, to the right CTRL+SHIFT+
one window PAGE DOWN

To cancel                         Press  
A selection ESC

More information



    Highlighting in a list  
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Keys for moving within form view
To move                      Press  
Left one space
Right one space
Up one line
Down one line

Next field TAB

Previous field SHIFT+TAB

Leftmost edge HOME

Rightmost edge END

First record CTRL+HOME

Last record CTRL+END

Next record CTRL+PAGE DOWN or
CTRL+

Previous record CTRL+PAGE UP or
CTRL+

Left one window CTRL+
Right one window CTRL+
Up one window PAGE UP

Down one window PAGE DOWN

More information

    Moving within a database  
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Keys for moving within list view
To move                        Press  
Left one entry
Right one entry
Up one entry
Down one entry

Next field TAB

Previous field SHIFT+TAB

Beginning of a record HOME

Last entry in a record END

First entry CTRL+HOME

Last entry CTRL+END

First entry in a field CTRL+

Last entry in a field CTRL+

Up one window PAGE UP 
Down one window PAGE DOWN

Left one window CTRL+PAGE UP 
Right one window CTRL+PAGE DOWN

Next pane F6

Previous pane SHIFT+F6

More information

    Moving within a database  
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Keys for inserting information
Move the insertion point or highlight to the place where you want to insert the information, and then use any 
of the following keyboard shortcuts:
To insert                      Press  
The current date CTRL+; (semicolon)
The current time CTRL+SHIFT+; (semicolon)
A page break CTRL+ENTER

An end-of-line SHIFT+ENTER
mark (form view only)

More information

    Inserting the current date or time  
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Keys for changing information
To                                  Press  
Copy a highlighted CTRL+C
field or record
Copy the entry CTRL+'
above (list view only)
Copy screen image PRINT SCREEN

Copy an image of ALT+PRINT SCREEN
the currently
active window
Cut a highlighted CTRL+X
field or record
Paste information CTRL+V

Delete a DEL or BACKSPACE
highlighted entry
Repeat a search F7

More information

    Copying information  
    Moving information  
    Removing entries  
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Keys for editing in the formula bar
Press F2 to activate the formula bar, then use any of the following keys:
To                                           Press  
Move left one character
Move right one character
Move to the beginning HOME
of the formula bar
Move to the end END
of the formula bar
Delete the character to the BACKSPACE
left of the insertion point
Delete the character to the DEL
right of the insertion point
Highlight one or SHIFT+ or
more characters SHIFT+
Delete highlighted DEL
characters
More information

    Editing an entry  
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Keys for changing information appearance
Highlight the information you want to change, then use any of the following keyboard shortcuts:
To                                    Press  
Apply bold CTRL+B

Apply italic CTRL+I

Apply underline CTRL+U

Remove bold, CTRL+SPACEBAR
italic, or underline

Center entries CTRL+E

Left-align entries CTRL+L

Right-align entries CTRL+R

Repeat last format SHIFT+F7

Open the font box in CTRL+F
in the Toolbar
Open the font size CTRL+Z
box in the Toolbar
More information

    Changing information appearance  
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Reporting keyboard shortcuts
To open a topic, click the one you want from the indented sections of the list below.
Getting started

    Keys for highlighting  
    Keys for moving within a report definition  

Entering information

    Keys for inserting information  
(Insert the date, time, or a page break)
Changing information

    Keys for changing information  
(Copy, cut, paste, delete)

    Keys for editing in the formula bar  
Enhancing the appearance

    Keys for changing information appearance  
(Add bold, italic, or underline; change the alignment, font, or font size)
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Keys for highlighting
Move the highlight to the place you want to begin highlighting, and then use any of the following keyboard 
shortcuts:
To highlight                     Press  
A row CTRL+F8

A column SHIFT+F8

An entire report CTRL+SHIFT+F8

Left one entry SHIFT+
Left to the first or CTRL+SHIFT+
last entry of a group
Right one entry SHIFT+
Right to the first or CTRL+SHIFT+
last entry of a group

Up one entry SHIFT+
Up to the first or last CTRL+SHIFT+
entry of a group
Down one entry SHIFT+
Down to the first or CTRL+SHIFT+
last entry of a group

To the beginning SHIFT+HOME
of a row
To the beginning CTRL+SHIFT+HOME
of a report
To the end of a row SHIFT+END

To the end CTRL+SHIFT+END
of a report

Up one window SHIFT+PAGE UP

Down one window SHIFT+PAGE DOWN

Left one window CTRL+SHIFT+
PAGE UP

Right one window CTRL+SHIFT+
PAGE DOWN

To cancel                         Press  
A selection ESC

More information

    Highlighting in a report definition  
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Keys for moving within a report definition
To move                            Press  
Left one entry
Right one entry
Up one entry
Down one entry

Next column TAB

Previous column SHIFT+TAB

Beginning of a row HOME

Last entry in a row END

Beginning of a report CTRL+HOME

End of a report CTRL+END

First entry in a column CTRL+

Last entry in a column CTRL+

Up one window PAGE UP

Down one window PAGE DOWN

Left one window CTRL+PAGE UP

Right one window CTRL+PAGE DOWN

More information

    Moving within a report definition  
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Keys for inserting information
Move the highlight to the place where you want to insert the information, and then use any of the following 
keyboard shortcuts:
To insert                   Press  
The current date CTRL+; (semicolon)
The current time CTRL+SHIFT+; (semicolon)
A page break CTRL+ENTER

More information

    Inserting the current date or time  
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Keys for changing information
To                                    Press  
Copy highlighted CTRL+C
entries
Copy the entry CTRL+'
above
Copy screen image PRINT SCREEN

Copy an image of the ALT+PRINT SCREEN
currently active 
window
Cut highlighted entries CTRL+X

Paste information CTRL+V

Delete an entry DEL or BACKSPACE

More information

    Copying entries  
    Moving entries  
    Removing entries  
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Keys for editing in the formula bar
Press F2 to activate the formula bar, then use any of the following keys:
To                                             Press  
Move left one character
Move right one character
Move to the beginning HOME
of the formula bar
Move to the end END
of the formula bar
Delete the character to the BACKSPACE
left of the insertion point
Delete the character to the DEL
right of the insertion point
Highlight one or SHIFT+ or
more characters SHIFT+
Delete highlighted DEL
characters

More information

    Editing entries in report definition view  
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Keys for changing information appearance
Highlight the entries you want to change, then use any of the following keyboard shortcuts:
To                                    Press  
Apply bold CTRL+B

Apply italic CTRL+I

Apply underline CTRL+U

Remove bold, italic, CTRL+SPACEBAR
or underline

Center entries CTRL+E

Left-align entries CTRL+L

Right-align entries CTRL+R

Repeat last format SHIFT+F7

Open the font box CTRL+F
in the Toolbar
Open the font size CTRL+Z
box in the Toolbar

More information

    Changing text appearance  



Menu bar
Lists the menus for the current tool.

To view a menu, press the left or right arrow key (
 
) to highlight the menu name, and then press ENTER.

--or--
Type the underlined letter of the menu you want to view.

For example, to view the Format menu, type t.

To return to your document without viewing a menu, press ALT.
More information

    Using menus and commands  



File 1,2,3,4
Lists the last four documents opened or saved.    Opens the document shown after the number.

More information
    Opening and closing documents  



File Close
Closes the document you are currently working in.

If you have not saved the current version of your document before choosing this command, Works displays
a dialog box asking if you want to save your changes.
Note:    If you want to quit Works altogether, choose Exit Works from the File menu.

More information
    Naming and saving a document  
    Closing a document  



File Save
Saves a document to your hard disk.

If you have not previously saved the document, Works displays a box where you can type a name for the 
document.
Shortcut...
To choose File Save, press CTRL+S.
More information

    Naming and saving a document  



File Save Workspace
Saves the arrangement of documents on your screen.

After you choose Save Workspace, each time you start Works the same arrangement of documents will 
automatically be opened on your screen.

If you want to change the arrangement after choosing Save Workspace, choose Works Settings from the 
Options menu and then clear the Use Saved Workspace box.    You can then arrange the documents as you like and 
choose Save Workspace again from the File menu to save the new arrangement.
More information

    Saving the workspace  
    Naming and saving a document  



File Exit Works
Choose to quit Works.

If you have not saved the latest version of any open document before you choose this command, Works 
will ask you if you want to save changes before you quit.
Shortcut...
To quit Works, or any other Windows application, press ALT+F4.
More information

    Quitting Works  
    Naming and saving a document  



Options Dial This Number
If you are using a modem with your computer, you can choose this command to dial a phone number for you.

To dial a phone number, open the Works document that contains the phone number, highlight the number, 
then choose Dial This Number from the Options menu.
More information

    Modem settings and dialing a phone number  



Window Cascade
Resizes all open document windows so that they are the same size and arranges them so that they are overlapping 
with their title bars visible.
More information

    Arranging windows  



Window Tile
Resizes all open document windows, and arranges them side-by-side so all documents are visible and none of the 
windows overlap.
More information

    Arranging windows  



Window Arrange Icons
Arranges document icons in a row starting at the lower-left corner of the Works window.

To shrink a document to an icon, click the Minimize box (located in the upper-right corner of the 
document's window).

More information
    Arranging and sizing windows  



Window Split
Choose to split your Works window into panes so you can see different parts of your document at the same time.

After you choose Split, press the arrow keys (
) to move the split lines.    When the split lines are positioned where you want them, press ENTER.

You can split a Word Processor window into two horizontal panes, or split a Spreadsheet or Database list 
view window into four panes.

You can also use the mouse to drag the split bars.    For more information, see Arranging Windows.
More information

    Arranging and sizing windows  



Help Tutorial
Displays a list of lessons you can choose from to help you learn how to use Works.    The tutorial also gives you a 
chance to practice what you have learned.    If you are new to computers or Works, this is a good place to start.
Shortcut...
To choose Help Tutorial, press SHIFT+F1.
More information

    Learning Works  



Help About Microsoft Works
Displays information about Works, including the version number and licensing and copyright information.
Note:    If you need help on using:

Works, press F1 to open the online reference, or SHIFT+F1 to start the tutorial.
The online reference or tutorial, choose How to use Help from the Help menu.

More information
    Learning Works  



Window (window name)

Choose to bring the document to the front.
More information

    Arranging and sizing windows  



File Create New File
Use to create a new document.    You can have up to eight documents of any type open at the same time.

More information
       Creating, naming, and saving documents  
       Using WorksWizards  



File Open Existing File
Use to open an existing document.    You can have up to eight documents of any type open at the same time.

What if I can't find the document I'm looking for?

More information
       Opening and closing documents  



What if I can't find the document I'm looking for?
Make sure that the document is located in the current drive and directory.    If not, you need to change to the drive 
or directory where the document is located before you will see its name in the File Name list.

Also, verify that the type of file displayed in the List Files of Type box matches the kind of file you want to open.    For
example, if you want to open a Works database, but the file type listed is Works SS (*.wks), Works will only display 
spreadsheet files in the File Name list.



File Save As
This command is unavailable because there aren't any open documents.    You can either choose File Create New File
to create a new document or choose File Opening Existing File to open an existing document.

More information
       Creating, naming, and saving documents  
       Opening and closing documents  



Options Works Settings
Use to change the settings Works uses while you are working in any tool.

More information
       Changing Works settings  
       Creating templates  



Startup
Use to create a new document, start a WorksWizard, or open an existing    Works document.

More information
       Creating, naming, and saving documents  
       Using WorksWizards  



WorksWizards
Use to create an address book, form letters, or mailing labels.

More information
       Using WorksWizards  



File Printer Setup
The Printer Setup dialog box is displayed in all Windows applications and has its own Help topic.    In this case, you 
must click the Help button in the dialog box for more information, rather than pressing F1.

More information
       Choosing a printer  



Open File As
Use to open a text file in Works.

More information
    Opening files from other applications (Database)  
    Opening files from other applications (Spreadsheet)  
    Opening files from other applications (Word Processor)  



Help
When you click this button or press F1, Works displays this topic.



OK

To carry out the choices you've made, click OK or press ENTER.



Cancel

To close the dialog box without accepting changes, choose Cancel or press ESC.



Cancel

To close the dialog box without choosing any options, choose Cancel or press ESC.



Control-menu box    

To close the dialog box without saving changes, double-click the Control-menu box or press ESC.



Title Bar
Displays the name of the command.

To move the dialog box to a new location, move the mouse pointer over the title bar, hold down the mouse 
button, and drag until you move the dialog box where you want it.



Word Processor
Click to create a new Word Processor document.



Spreadsheet
Click to create a new spreadsheet.



Database
Click to create a new database.



WorksWizards
Click to use a WorksWizards.

A WorksWizard asks you questions, then creates a document for you based on the choices you make.
You can use a WorksWizard to create form letters, mailing labels, or an address database.



Cancel
To close the dialog box without creating a new document, click Cancel or press ESC.



File Name
Lists all files in the current directory.

To choose the file you want to open, type the file name or click its name in the list.    If you can't see all of 
the names, click the up or down arrow.

You can type an * (asterisk) to represent any number of characters in a filename.    You can use this to list a
group of related files.    For example:

If you want to list                            Type  
Only files with the extension .TXT *.txt
All spreadsheet files *.wks
All database files that start with s s*.wdb
All files *.*



Directories
Displays the current drive and directory (c:\msworks), followed by a list of all subdirectories in the current directory.

If the document you want to open is located in another directory, double-click the drive to see the other 
directories then click the directory you want.    If you can't see all of the directory names, click the up or down arrow.

Once you have changed to the directory containing the document you want to open, the document name will be 
listed under File Name.    You can then click the document name to select it.



List Files of Type
Lists the type of files you can open in Works.    The file type you choose determines the files that are listed under 
File Name.    Until you make a change, Works lists all Works files (Works Files *.w*).

To change the type of files listed in the File Name box, click the down arrow to see the list of choices and 
then click the type you want.

For example, if you only want to list spreadsheet files, choose Works SS (*.wks).



Drives
Displays the current drive.

If the document you want to open is on another drive, click the down arrow to see the list of drives and 
then click the one you want.

The drive you choose appears in the Directories box, with the directories listed below.



Read Only
Click if you want to open the file so that no changes can be made to it.    An X appears in the box when this 

option is chosen.



OK
To open the file you have chosen under File Name, click OK or press ENTER.



Use Templates For
Tells Works to use a template to create new documents for the specified tool.

To use a template to create new documents for a tool, click the tool name on the list.    An X in the check 
box indicates templates are being used.

To stop using a template for new documents, click the check box to remove the X.
You can create a template at any time.    When new documents are created using a template, any text , 
formatting, or settings you include in the template appear in the new documents.



Modem Port
To specify which port your modem is connected to, click COM 1 or COM 2.



Dial Type
To specify the dial type Works uses with your modem, click Tone (push button) or Pulse (rotary).



Units
To change the unit of measure Works uses in dialog boxes and displays on the ruler, click the option you 

want.



When Starting Works
If you click the Use Saved Workspace box, a workspace saved using the Save Workspace command from 

the File menu will appear each time you open Works.    This may be helpful if you always want to open Works with 
the same documents arranged a particular way.    An X appears in the box when this option is chosen.

If you do not want Works to display the Startup dialog box each time you open Works, click the box to clear
this option.    The box appears empty when this option is cleared.



Show Status Bar
The status bar is displayed at the bottom of your screen, and displays information such as your location in the 
document, keys that are locked, options that are turned on, and so on.    Works is preset with Show Status Bar 
turned on.

To hide the status bar, clear the Show Status Bar box by clicking in the box.
To display the Status Bar again, click the box.    An X appears in the box when this option is chosen.



Open Existing File

To open a previously saved document, choose Open Existing File.
Works displays a dialog box where you can choose the document you want to open.



Choose a WorksWizard
Click the WorksWizard you want to use.    If you choose:

Mailing labels, Works opens a template you can use to create and print mailing labels, using information 
from one of your WorksWizard Address Books or any other Works database.

Address Books, Works opens a template that gives you the option to create three kinds of address book 
databases: Personal, Business, and Organization/Club.

Form letters, Works opens a template you can use to create and print form letters, combining a Word 
Processor document with information from a WorksWizard Address Book or any other Works database.



OK

To carry out the choices you've made, click OK or press ENTER.



Cancel

To close the dialog box without accepting changes, click Cancel or press ESC.



Word Processor

Click to open the file as a Word Processor document.



Spreadsheet

Click to open the file as a spreadsheet.



Database

Click to open the file as a database.



File Type
The option you should choose depends upon the character set your machine recognizes.

If you aren't sure, try Text for DOS first.    If some of the characters are unreadable, try opening the file as 
Text for Windows.



To start Works from Windows
1 In the Program Manager window, open the Solution Series group window.
2 Double-click the Microsoft Works icon.

Works opens in its own window.

If you want to open a particular document when you start Works, you can double-click its filename in the 
Windows File Manager.
Works starts and then opens the document.



To start Works and Windows from the MS-DOS prompt
1 Change to the directory in which you keep Works, for example, C:\MSWORKS.
2 Type msworks

Windows starts, and then Works starts in its own window.

If you want to open one or more Works documents when you start Works, type the filename or names after 
typing msworks
For example, to open the documents DATA.WDB and LETTER.WPS when you start Works, type:
msworks data.wdb letter.wps
Remember to leave spaces between msworks and the filenames.
Note: If the document you want to open is in a different directory, type the document's full path; for example: 
msworks c:\car\bills.wks



To quit Works
Double-click the Works window's Control-menu box.

--or--
From the Control menu, choose Close.

--or--
From the File menu, choose Exit Works.
When you quit Works, Works closes all the documents you have open.    If you quit Works without saving your 
changes, Works asks if you want to save your changes for each open document.



To open a sample document
1 From the File menu, choose Open Existing File.
2 Choose a sample document from the list.

3 Choose OK.
Works includes these sample documents in the MSWORKS directory:
Word Processor

collect.wps
flyer.wps
hardware.wps

Spreadsheet
amortize.wks
finance.wks

Database
accounts.wdb
inventory.wdb



To start the tutorial
1 From the Help menu, choose Tutorial.

Works starts the tutorial in its own window.
2 Follow the instructions the tutorial provides.



To open an existing document
1 From the File menu, choose Open Existing File.
2 In the File Name box, type the document's name or choose a document from the list.

3 To see documents other than Works documents, or to see only documents from one Works tool, choose a type 
of document in the List Files of Type box.

4 To see the files in a different directory or drive, choose the directory or drive.

5 Choose OK.

I want to open an existing chart?
A chart is part of a spreadsheet.    First open the spreadsheet the chart is associated with.    For more information,
see     How to Open an Existing Chart.
I want to open a document and ensure that changes are not made to it?
In the Open dialog box, choose Read Only.



To name and save a document
1 From the File menu, choose Save As.
2 Type a name in the File Name box or accept the name that Works proposes.

3 To save the document as a different kind of file, choose a file type in the Save File as Type box.
To save the document in a different directory or drive, choose the directory or drive you want.

4 Choose OK.

To automatically create a backup copy of your document when you save, choose Make Backup Copy.    Works 
gives the backup copy the filename extension .BPS for a Word Processor document, .BKS for a spreadsheet, 
and .BDB for a database.
After you have named and saved a document the first time, you can quickly save it without changing its name 
by choosing Save from the File menu.



To close a document
Double-click the document window's Control-menu box.

--Or--
From the File menu, choose Close.
--Or--
From the document window's Control menu, choose Close.

If you haven't saved your changes, Works asks if you want to save them.
Works closes the document and its window.



To create a Works template
1 From the File menu, choose Create New File.
2 Choose Word Processor, Spreadsheet, or Database.

3 In the new document, enter any text and make the format and settings changes you want to save with the 
template.

4 From the File menu, choose Save As.
5 Choose WP Template, SS Template, or DB Template, depending on which kind of template you are creating.

6 Choose OK.
Works creates a special template file containing the information and formatting you specified.    Works does not 
save the template information as a document.
Works also turns on the Use Templates For option in the Works Settings dialog box.    Now, each time you create 
a new document with the same tool, Works will include the template information in the new document.

7 Close, continue working in, or save the document you used to specify the template information.
To create a new document without the template information, turn off the Use Template For option.    For more 
information, see     How To Turn a Template On or Off.



To change a template
1 From the Options menu, choose Works Settings.
2 Choose the check box for the tool whose template you want to change.

3 Choose OK.
4 From the File menu, choose Create New File.
5 Choose the type of file whose template you want to edit.

6 Make the changes you want.
7 From the File menu, choose Save.
8 Choose WP Template, SS Template, or DBTemplate.

9 Choose OK.
10 When Works asks if you want to replace the existing template file, choose OK.

Notes: Since you can have only one template per Works tool, when you edit a template or create a new one, 
Works replaces the existing template information.

11 Close, continue working in, or save the document you used to specify the template information.    Works does not
save the document you edit, only the template information itself.



To turn a template on or off
1 From the Options menu, choose Works Settings.
2 Choose the check box for the tool whose template you want to use.

3 Choose OK.
Now, each time you create a new document in that tool, Works will include the template information in the new 
document.
Note: When you create a Works template, Works automatically turns on the template option for that type of 
document. 

To turn off the template for a particular tool, clear the check box for the tool.



To use a WorksWizard
Note:    Before you start a WorksWizard, make sure that your printer is set up and printing properly.
1 From the File menu, choose Create New File.
2 Choose WorksWizards.

3 Under Choose A WorksWizard, choose the one you want.
4 Choose OK.

Works displays the first instruction box.
5 In this and all subsequent instruction boxes, choose the options you want.    Move through the boxes as shown 

below:
To                                  Choose  
See next instruction Next
See previous instruction Back
Get more information Hint
Exit the WorksWizard Exit
The WorksWizard creates the document based on the options you choose.

6 When your document is created, choose Exit.
The document you created will remain open in its own window.    You can continue to work with it or close it.
Note:    The WorksWizard will remind you to save your work when it is necessary to do so.



To choose a printer
1 In the Windows Program Manager window, open the Main group.
2 Double-click the Control Panel icon.

3 Double-click the Printers icon.

4 Choose a printer.

5 Choose Active.

6 Choose OK.
Note: For more information on installing, configuring, and choosing printers, see your Microsoft Windows User's 
Guide.



To change the unit of measure
1 From the Options menu, choose Works Settings.
2 Choose a unit of measure.

3 Choose OK.

When you enter a measurement for a Works command, you can enter it in any unit of measure by typing the 
abbreviation after the measurement.    For example, type cm for centimeters, pi for picas, or pt for points.    
Works converts the measurement you enter into the unit of measure currently set in the Works Settings dialog 
box.
Table of equivalent measures
Symbol Unit #/inch
in or " inches 1
cm centimeters 2.54
pi picas 6
pt points 72



To change modem port and dial type settings
1 From the Options menu, choose Works Settings.
2 Under Modem Port, choose the modem port you want to use.

3 Under Dial Type, choose Tone (for push button phones) or Pulse (for dial phones).
4 Choose OK.



To dial a phone number
1 Open the Word Processor document, spreadsheet, or database that contains the phone number you want to dial.
2 Highlight the telephone number.

3 From the Options menu, choose Dial This Number.
4 When Works displays a message instructing you to pick up your telephone and then choose OK, follow the 

instructions.
5 When you're finished with the call, hang up the telephone.

Note :    If the call did not go through, or if you want to cancel automatic dialing, choose Cancel.    

You can add a comma anywhere in a phone number, which causes Works to pause before dialing the next 
number.
This is useful if, for example, you must dial 9 to get an outside line.    Some telephone networks require a pause 
between dialing the 9 and the rest of the phone number.    In this case you would type the phone number as 
9,555-1234.



To hide or show the Toolbar
From the Options menu, choose Show Toolbar.
Works hides the Toolbar and removes the check mark from beside the command on the menu.
To display the Toolbar again, choose Show Toolbar again.

To hide or show the status bar
1 From the Options menu, choose Works Settings.
2 To hide the status bar, clear Show Status Bar.

To display the status bar again, choose Show Status Bar.
3 Choose OK.



To minimize a document window
Click the window's Minimize box.

--Or--
From the document window's Control menu, choose Minimize.

To restore a window to its previous size
Double-click the icon.
--Or--

1 Press CTRL+F6 until the icon you want is highlighted.
2 Press ALT+- (hyphen) to display the document's Control menu.
3 Type r to restore the window to its previous size.

To move an icon, drag it.



To arrange icons in the Works window
From the Window menu, choose Arrange Icons.
Works arranges your document window icons in a row along the bottom of the Works window.



To move a window
Drag the window's title bar.

--Or--
1 From the window's Control menu, choose Move.

The mouse pointer changes its shape () to indicate that the window can be moved.
2 Press the arrow keys () to move the window.

To cancel the move, press ESC.
3 When the window is where you want it, press ENTER.



To size a window

1 Move the mouse pointer over the window's border, until the pointer changes shape.

2 Drag the border until the window is the size you want.
--Or--

1 From the window's Control menu, choose Size.
The mouse pointer changes its shape () to indicate that the window can be resized.

2 Press the arrow keys () to size the window.
The first arrow keys you press determine which borders you move.    For example, if you first press the right and 
up arrow keys, you can then move the right and top border.
To cancel your resizing, press ESC.

3 When the window is the size you want, press ENTER.



To tile or cascade windows
From the Window menu, choose either Tile or Cascade.
If you choose Tile, your document windows are equally sized and arranged so each is completely visible.

If you choose Cascade, your document windows are equally sized and overlapped.



To split a window

Drag one or both of the window's split bars until the panes are the size you want.

--Or--

1 From the Window menu, choose Split.
The mouse pointer changes its shape () and the work area is divided into panes.

2 Press the arrow keys () until the panes are the size you want.
3 Press ENTER.

Note: You can split the Spreadsheet window and the Database list view window both horizontally and vertically.    
You can split the Word Processor window horizontally.



To save the workspace
From the File menu, choose Save Workspace.
Works saves the current arrangement of document windows. 
Important:    Make sure you also save the individual documents themselves.
The next time you start Works, the documents in the saved workspace will be opened, and the Startup dialog 
box will not be displayed.
Note:    When you choose Save Workspace Works chooses Use Saved Workspace and clears Show Startup Dialog 
in the Works Settings dialog box.    For more information, see     How to Display or Bypass the Startup 
Dialog Box



To display or bypass the Startup dialog box
1 From the Options menu, choose Works Settings.
2 To display the startup dialog box when you start Works, choose Show Startup Dialog.

To bypass the startup dialog box when you start Works, clear Show Startup Dialog.
3 Choose OK.

Note:    If you choose Save Workspace from the File menu, Works automatically chooses Use Saved Workspace 
and clears Show Startup Dialog.



To choose a command

1 On the menu bar, click the name of the menu where the command is located.
The menu is displayed.

2 Click the command you want.

1 Press ALT to highlight the first menu name.
2 Press the underlined letter of the menu you want to open.

--or--
Press    or    to highlight the menu you want; then press ENTER or 

3 Press the underlined letter of the command you want.
--or--
Press    to highlight the command you want. 

4 If you used arrow keys () to highlight the command, press ENTER.
Note: Press ESC to close a menu.

You can also choose a command by pressing the command's shortcut key, if it has one.    For example, to save a 
file, press CTRL+S.



To use a dialog box with the mouse
Click a text box to place the insertion point in it.    Then type.    If the text box already contains highlighted text, 
simply begin typing to replace it.

Click an option button or check box to choose it or clear it.

Click a list box item to highlight it.    Use the scroll bar to see more items, if necessary.

Click the arrow at the right end of a drop-down list box to see the list box items.    Then click an item to highlight 
it.

Click a command button to carry out the command, cancel the command, choose additional options, or get help 
about the dialog box.

Drag the dialog box's title bar to move the dialog box.



To use a dialog box with the keyboard
Press TAB to move from one option to another.
--or--
Press the underlined letter of the option you want.
Press the SPACEBAR to choose or clear check boxes.
Within a group of option buttons, press the arrow keys () to choose and clear the buttons.
In a list box, press    and    to highlight the list box item you want.
Press ENTER to choose OK and carry out the command.
Press ESC to cancel the command and close the dialog box without changing any options.
Note: In some dialog boxes, the choices you make cannot be cancelled.    In these situations, there is a Close 
button, rather than a Cancel button.
Press F1 to get help about the dialog box.
Choose Move from the Control menu, and then use the arrow keys () to move the dialog box.



To change the international settings
1 In the Windows Program Manager window, open the Main group.

2 Double-click the Control Panel icon.

3 Double-click the International icon.

4 Choose the country you want.

Note:    The international setting is initially set to United States when you install Microsoft Windows.
5 Choose OK.

Windows changes the settings for all international options, except Language and Keyboard Layout, according to 
the country you choose.

6 Close the Control Panel.
7 Switch to Works to return to your document.

In addition to changing the international settings, you can change individual options within Works.    For example,
you can choose United States as a country setting, but specify metric measurements in Works.



What if I don't hear any sound?
If you don't hear any sound while playing a movie from the online reference, check to make sure that you haven't 
pressed the Pause button during a movie from the Tutorial.
When one movie is paused, another cannot play sound.



What if I see the message "Animation Failed" or "Not enough memory to play the animation"?
1 Try closing any other applications that are running and then starting the movie again.
2 If your computer is a 386, check to make sure that you are running Windows in enhanced mode.

To check which mode you're running in, in the Program Manager window, choose About Program Manager from 
the Help menu.

If you are running in enhanced mode, you will see 386 enhanced mode in the box.
If you are not running in enhanced mode, close Windows.    At the MS-DOS prompt, type WIN /E.    This will 

start Windows in enhanced mode.
If for some reason Windows won't run in enhanced mode, consult your Windows documentation to find out 

how to reduce the size of your SmartDrive and/or RAMDisk.



Open a topic from the Index or Contents

To close this popup, click anywhere.



Move from one topic to another

To close this popup, click anywhere.



Read a definition

To close this popup, click anywhere.



See examples within a topic

To close this popup, click anywhere.



Open instructions or background reading

To close this popup, click anywhere.



Start a movie

To close this popup, click anywhere.



Start a lesson

To close this popup, click anywhere.



Contents

To close this popup, click anywhere.



Search

The words that are displayed in the topmost list depend upon the topic you have open in the main Help window.
For example, if you open a Word Processor topic open then click the Search button, the words that appear in the list 
relate to Word Processor topics.    If you open a Spreadsheet topic then click the Search button, the words that 
appear in the list relate to Spreadsheet topics and so on.

To close this popup, click anywhere.



Back

To close this popup, click anywhere.



History

To close this popup, click anywhere.



Ideas

To close this popup, click anywhere.



Index

To close this popup, click anywhere.



Control-menu
Displays commands for moving, sizing, and closing the window.



Collect.wps
A past due notice.
This sample document is a form letter that contains a placeholder for automatically printing the current date, and 
field names from a customer database.



Flyer.wps
An advertising flyer.
This sample document contains the layout and text for a flyer advertising an event.



Hardware.wps
A business letter.
This sample document contains a placeholder for automatically printing the date, and the standard headings and 
salutations for a business letter.



Amortize.wks
A loan analysis.
This sample document contains information and formulas you would use to analyze a loan.



Finance.wks
Net worth calculation.
This sample document contains information and formulas you would use to calculate net worth.



Accounts.wdb
Accounts receivable form.
This sample document contains all the fields, fieldnames, and lables that you might use in an accounts receivable 
form.



Inventory.wdb
Inventory form.
This sample document contains all the fields, fieldnames, and labels that you might use in an inventory form, and 
includes a sample report.



Bookmark
Bookmarks are invisible tags you can create to mark a specific location in your document.    Once you have marked 
a location, you can jump directly to it at any time.



Optional hyphen
A hyphen Works inserts only if a word falls at the end of a line.    To see optional hyphens, choose Show All 
Characters from the Option menu.



Nonbreaking hyphen
A hyphen you insert between words which is always displayed.    When you print, Works keeps the hyphenated 
words together on the same line.



Highlighted text
Highlighted text looks like this...

To highlight text
1 Move the mouse pointer () to the left of the leftmost character you want to highlight.
2 Hold down the mouse button and drag the mouse to the right.



To highlight a cell or range of cells
Click the cell you want to highlight.
To highlight a range, move the pointer () to the upper-left cell in the range; then hold down the mouse button 
and drag until you highlight the entries you want.



To highlight an entry
Click the entry.
To highlight several adjacent entries, move the pointer () to the upper-left entry; then hold down the mouse 
button and drag until you highlight the entries you want.



Task List
Displays the names of the applications you currently have open.

To switch to another application, click the application name in the Task List.



Application window
Every application runs in its own window.    For example, Microsoft Works for Windows runs in its own window, Word 
for Windows runs in its own window and so on.    When you activate an application window, you bring it to the front 
of your other windows.



To choose a different directory or drive
To choose a different directory, click the Drive icon then double-click the directory or subdirectory you want.

To choose a different drive, click the down arrow to see the list of drives then click the drive you want.

For example, to save a file on a floppy disk, choose drive a:.



Margin
The white space between text and the top, bottom, right, or left edge of the page.    You set margins for an entire 
document.



Header
Text that prints at the top of every printed page.    For example, you can use headers to add titles, page numbers, or
dates to your printed document.



Footer
Text that prints at the bottom of every printed page.    For example, you can use footers to add page numbers, titles,
or dates to your printed document.



Scroll bars
Use to view different parts of your spreadsheet.



Horizontal split bar
Drag to divide the spreadsheet window into two panes horizontally.



Vertical split bar
Drag to divide the spreadsheet window into two panes vertically.



Format
Specifies the appearance of information.    Formats include number format, date and time format, alignment 
(general, left, right, center), font, and style (bold, italic, underline).



To highlight text or an entry
In the Word processor, drag the mouse pointer through the text.
In the Spreadsheet, click the cell you want.
In the Database, click the field you want.



Status bar
An area at the bottom of the Works window that displays messages and command descriptions. 

If the status bar is not displayed, choose Works Settings from the Options menu and then choose Status Bar.



Number
A number can be entered directly in a spreadsheet cell or database field or produced as the result of a formula.    
You can apply various formats to numbers.

Note:    When you enter a date or time in a format Works recognizes, Works stores the date or time as a number.



Date
You can enter dates into spreadsheet cells and database fields and use them in formulas.    When you type a date, 
use any of the formats Works recognizes.    

Note:    When you type a date using a format Works recognizes, Works stores the date as a number.    You can then 
use the date in a formula to determine elapsed time.



Time
You can enter times into spreadsheet cells and database fields and use them in formulas.    When you type a time, 
use any of the formats Works recognizes.

Note:    When you type a time using a format Works recognizes, Works stores the date as a number.    You can then 
use the date in a formula to determine elapsed time.



Formula bar
The part of the Works window you use to enter and edit values and formulas.    The left end of the formula bar 
displays the reference of the highlighted cell or field as well as the Cancel box and the Enter box.



Dialog box
A window that is displayed when Works needs additional information to carry out a command you've chosen.    You 
type information or choose from different options in a dialog box to help Works complete the task.    A dialog box is 
your way of "conversing" with Works.



Tool
There are five tools in Works: the Word Processor, Microsoft Draw, the Spreadsheet, Charting, and the Database 
with Reporting.



Toolbar
The buttons beneath the menu bar.

You can use the Toolbar to quickly:
Change the font, style, and alignment of information in your document.
Preview and print your document
If the Toolbar is not displayed, choose Show Toolbar from the Options menu.



Font
A set of characters with a specific design; also called a typeface or typestyle.    Each font has a name, for example, 
Courier or Helv.    Each font has one or more sizes (measured in points) to choose from.



Drag
1 Press and hold down the mouse button and then move the mouse.
2 At the end of the movement, release the mouse button.



Click
1 Move the mouse pointer over the item you want.
2 Press and quickly release the mouse button.



Currency



To choose from a drop-down list box

If you can't see all of the items, click the up or down arrow or drag the scroll box 

To choose the item and complete the command, double-click the item.



To choose a check box
Click each empty check box you want to choose.    

Note:    To clear a check box, click it again.



To clear a check box
Click each check box you want to clear.    A cleared check box is empty.

Note:    To choose a checkbox, click it again.



To choose from a combo box

If you can't see all of the items, click the up or down arrow or drag the scroll box.

To choose the item and complete the command, double-click the item.



To open or switch to a file
To open a file
1 From the File menu, choose Open Existing File.
2 Under File Name, double-click the name of the file you want to open.

If you can't see all of the filenames, click the up or down arrow.
If the file is located in a different directory, double-click the directory and then choose the file.

To switch to a file
Click the file or choose its name from the Window menu.



Title bar
The bar at the top of a window that displays the name of the application or document.    If more than one window is 
open, the title bar for the active window (the one in which you are working) is a different color than the other title 
bars.    You can move a window by dragging its title bar.



Link
A connection between information in two different applications or Works tools.    When information from one 
application or tool is copied and linked to another, changes to the original information are automatically made to 
the copy.
For example, if you link entries in a Works spreadsheet to a Works Word Processor document, any changes you 
make to the entries in the spreadsheet are automatically updated in the Word Processor document.



Command with ellipsis
An ellipsis (...) after the command indicates that Works will display a dialog box for more information when you 
choose the command.



Command
A commands tells Works to carry out some action.

To choose a command, click its name.
--or--
Press the underlined letter.



Command
A command tells Works to carry out some action.    To choose a command, click its name.



Check mark
A check mark beside a command indicated that the command is active.    Check marks are used for commands that 
switch between one state and another; they are either on or off.



Dimmed command
A dimmed command indicates that the command is not available at this time.    For example, many commands are 
dimmed when you are editing in the formula bar.



Key equivalent
A key equivalent after the command is a shortcut for choosing the command with the keyboard, without opening 
the menu.



Icon
A picture that represents a document or application.    You can reduce a Works document to an icon and later click 
the icon to open the document window again.    In Windows, you can click the Works icon to start Works.



MS-DOS prompt
The symbol on the screen (usually C:>) that indicates that the operating system (MS-DOS) is ready to accept a 
command.



Modem
Acronym for modulator/demodulator.    A device that translates signals between a computer and a telephone.



List separator
A symbol used to separate elements in a list.    In English, the list separator is typically a comma and is used to 
separate words or numbers in a sentence when they appear in a series.    Many other European languages use a 
semi-colon.



Ideas
The section of the Works Online Reference that contains examples of documents you can create using the Works 
Database, Spreadsheet, and Word Processor.    You can jump directly from an example to the specific procedures 
used for creating that document.



Movies
The Works Online Reference includes animated movies in the topics listed below that take an entertaining approach
to showing you how to use Works.

In the Word Processor:
Changing Text Appearance
Copying Text
Finding and Replacing Text
Moving Text
Changing Paragraph Appearance
In the Spreadsheet:
Changing the Appearance of Entries
Copying Entries
In the Database:
Changing Information Appearance
Finding Records
In the Online Reference:
Using the Online Reference



Quick help
You can get help about any command in Works by highlighting the command name on the menu and pressing F1.    
You can get quick help on any dialog box by choosing the Help button in the dialog box.



Minimize box
Click the minimize box to shrink the window to an icon.



Maximize box
Click the Maximize box to enlarge the window to its maximum size.



Control-menu box
Click the Control-menu box to display the Control menu, which has commands for moving, sizing, and closing the 
window. 



Menu bar

To open a menu, click its name.
--or--

Press ALT+the underlined letter.



Menu bar
Contains menu names.    Each tool's menu bar displays different menus.    Choose a name to display the menu.



Border
Drag a border to size a window.



Document
You can create three kinds of documents with Works:    word processor document, spreadsheet, and database.    
Each document contains your work and is saved on a disk as a file.



Menu
A list of related commands.    Choose a command name from the list to carry out that command



Menu name
Click a menu name to display the menu.



List box
A box within a dialog box that lists available choices, for example, the list of all available files in a directory.    If all 
the choices won't fit, the list box has a vertical scroll bar.



Text box
A box within a dialog box where you type information needed to carry out the command.    The text box may be 
blank when the dialog box appears or may contain text, which you can change if you want to.



Drop-down list box
In a dialog box, a single-line list box that opens to display a list of choices.



Option button
A small round button in a dialog box, used to choose an option.    Within a group of related option buttons, you can 
select only one button at a time.



Check box
A small square box in a dialog box, used to choose, or turn on, an option.    When a check box is chosen, an X 
appears in the box.    Within a group of related check boxes, you can choose one or more.



OK
Choose the OK button in a dialog box to carry out the command.



Cancel
Choose the Cancel button in a dialog box to cancel the command and close the dialog box without changing any 
options.



Help
Choose the Help button in a dialog box to display information about its controls.



Open the group
Double-click the group you want to open.
Note:    If you can't see the group you want, it may be behind a window.



Double-click
1 Move the mouse pointer over the item you want.
2 Press and release the mouse button twice in quick succession.



To choose from a list

If you can't see all of the items, click the up or down arrow or drag the scroll box.

To choose the item and complete the command, double-click the item.



To choose an option
Click the one you want.    You can only choose one option at a time.



To change to a different directory
The current directory is represented by a gray open file folder.    A directory higher in the directory structure is 

represented by a white open file folder.    A directory lower in the directory structure is represented by file folder.
Double-click the directory's name or file folder.



To choose an application from the Program Manager
1 Open the group that contains the application you want by double-clicking the group's icon.
2 Double-click the application's icon.



Cell
The intersection between a column and row.    For example, column D and row 2 meet at cell D2.



Field
A category of information in a database, such as Last name or First name.

The term field refers to both the field name and the entry.



To highlight an entry
In the Spreadsheet, click the cell you want.
In the Database, click the field you want.
--or--
In the Spreadsheet, press the arrow keys () until you highlight the cell you want.
In the Database, press the arrow keys () until you highlight the field you want.



Document window
A window containing a document.    Each open document is displayed in its own document window.    Each tool's 
document window has a unique appearance and different options in the menu bar, Toolbar, and status bar.



keyboard shortcuts
Quick methods that Works provides for some commands and actions, such as highlighting, copying, and pasting 
information, or saving a file.    Each shortcut consists of a letter, symbol, or function key, often pressed in 
combination with the CTRL, SHIFT, or ALT key.



WorksWizards
A Works feature that helps you create form letters, mailing labels, or an address database.    WorksWizards create 
documents based on information you provide.
For example, the Mailing Labels WorksWizard asks you questions, then based on your responses, creates and prints 
mailing labels.



To move the insertion point
Move the mouse pointer () to the place in the text where you want the insertion point and then click.



Non-breaking space
A space you can insert between words (for example, between a first and last name) to keep them together on the 
same line.    Words separated by a regular space may be split between two lines.



End-of-line mark ()
A special character marking the end of a line.    You can insert end-of-line marks to create line breaks within a 
paragraph.



Highlight text
1 Move the mouse pointer () to the left of the leftmost character you want to highlight.
2 Hold down the mouse button and drag the mouse to the right.

Highlighted text looks like this...



Format
Specifies the appearance of text.    Formats include font, style (bold, italic, underline), paragraph indents and 
alignment, and borders.



To highlight paragraphs
1 Move the mouse pointer () to the beginning of the first paragraph you want to highlight. 
2 Hold down the mouse button and move the mouse pointer to the end of the last paragraph you want to 

highlight.



Indent
The distance between the left margin and the first character in a line (left indent) or the distance between the right 
margin and the last character in a line (right indent).



Justify
With justified alignment, Works equally distributes extra space between words on a line so that the first and last 
character of each line aligns with the left and right indent marker, respectively.



To move the highlight ()
Click where you want to place it.
--or--
Press the arrow keys ().



Cell
The intersection between a column and row.    For example, column D and row 2 meet at cell D2.



Range
A rectangular section of a spreadsheet containing two or more cells.





Comma



Percent



Formula bar
Use to enter or edit information in your database or spreadsheet.



Format
Refers to the way entries look within a field.    The format includes the alignment (general, left, right, center), styles 
(bold, italic, underline), and the way dates, times, and numbers are displayed.    Format changes apply to all entries 
in a field.



Record
All the information about one person, product, event, and so on.

For example, in an address list a record would include all the information about one person, such as their last name,
first name, street, city, state, and Zip Code.



Record
All the information about one person, product, event, and so on.

For example, in an address list a record would include all the information about one person, such as their last name,
first name, street, cty, state, and Zip Code.



Field
A category of information, such as Last name or First name.

The term "field" refers to both the field name and the entries.    In form view, you can only see one entry at a time.



Field
A category of information, such as Last name or First name.

The term "field" refers to both the field name and the entries.



Label
Any descriptive text you add in form view, such as titles or instructions for filling out a form.

You can only add labels in form view--they do not appear in list view.



To move the highlight ()
Click where you want to place it.
--or--
Press the arrow keys ().



Pane
In list view, you can drag the split bars to divide the window into sections called panes.



To move the insertion point () or highlight ()
Click where you want to place the insertion point or highlight.
--or--
Press the arrow keys ().



End-of-line mark 
In form view, when you are typing information in a field that is more than one line high, you need to press 
SHIFT+ENTER to move to the next line.
When you press SHIFT+ENTER, Works inserts an end-of-line mark to indicate the end of the first line.



Active
The active window or document is the one you are currently working in.    There can only be one active window or 
document at a time.



Format
Refers to the way entries look within a field.    The format includes the alignment (general, left, right, center), styles 
(bold, italic, underline), and the way dates, times, and numbers are displayed.    Format changes apply to all entries 
in a field.



Toolbar
The row of buttons under the menu bar. 

Use the Toolbar to quickly:
Change the font, style, and alignment of your document.
Check spelling or find a synonym for a word.
Preview and print your document.
If the Toolbar is not displayed, choose Show Toolbar from the Options menu.



Printing tips
When a printer does not print, the cause is often a simple mechanical problem.

If your printer does not print, make sure the printer is:
Chosen in the Printer Setup dialog box
Plugged in and turned on
Properly connected to your computer
Loaded with paper
Mounted with the appropriate printwheel or cartridge

Also verify that:
The cable is connected to the port specified in the Printers section of the Windows Control Panel

If your printer still does not print, restart both the computer and the printer.

If you can print your document, but it contains garbled, unreadable, or extra characters, make sure the printer is:
Chosen in the Printer Setup dialog box
Set up according to the manufacturer's specifications.    See your printer manual

If your document does not print with the fonts or styles you chose, one or more of the following may be the cause:
Your printer may not be able to print the chosen font or style.    Refer to the printer's manual for specific 
information.
The correct printer may not be highlighted in the Printer Setup dialog box or in the Printers section of the 
Windows Control Panel.
You may have chosen a font or style without first highlighting the text, field, or cell you wanted to format.

Note:    The best defense against printing problems is being thoroughly familiar with the operation of your printer, as
well as the printing and font features of Microsoft Windows.



The Toolbar
The Toolbar contains convenient buttons for frequently used commands.    Works displays different buttons on the 
Toolbar depending on which tool you are working with.    For example, you can use the Toolbar to:

Change the font and point size.

Add styles to highlighted text.

Change the alignment of information in the Database or Spreadsheet.

Preview or print your document.

Note:    When you change the style or alignment of highlighted information, the appropriate button on the Toolbar 
appears pressed down.    For example, Bold:



The status bar
The status bar displays messages and command descriptions.    Works displays different messages in the status bar 
depending on which tool you are working with.    For example you can:

Vew messages on how to use commands, when a command name is highlighted.

See if you are extending the highlight (F8).

See if CAPS LOCK is on (the CAPS LOCK key).

In the Spreadsheet or Database, see if NUM LOCK is on (the NUM LOCK key).



Dates
In the Spreadsheet and Database tools, Works stores a date either as a number or as text.
When a date is stored as a number
A date is stored as single number when you type it in a format Works recognizes within the range of January 1, 1900
through June 3, 2079.    January 1, 1900 is stored as the number 1, January 2 is stored as the number 2, and so on 
through June 3, 2079, which is stored as the number 65534.

When a date is stored as a number, you can use the date in a formula to perform calculations.    For example, you 
might want to calculate the number of days elapsed.    If you type the formula ='5/30/91'-'3/1/91', Works converts 
the dates to numbers and solves the formula as 33388 - 33298, giving the answer 90, meaning 90 days.

Note:    If you want to see what number has been assigned to a date, enter the date in a Database field or a 
Spreadsheet cell, and then choose a number format, such as General, from the Format menu.

When a date is treated as text
When a date is treated as text, you cannot use the date in a formula.

A date is treated as text when you:

Type it in a format Works does not recognize.

Type it outside the range of January 1, 1900 through June 3, 2079

Type it as text.

For example, if you enter the date 5-30-91 in a spreadsheet cell or database field, Works treats it as text because it 
does not recognize that format.    If you enter the date Dec 10, 1899, Works treats it as text because it falls outside 
the range of January 1, 1900 through June 3, 2019.

You can tell if an entry has been treated as text by highlighting it and then looking in the formula bar.    Works 
inserts a quotation mark before any entry it interprets as text, for example, "5-30-91.



Times
The Works clock begins with 12:00:00 AM and ends with 11:59:59 PM. 

In the Spreadsheet and Database, Works performs time calculations by assigning a decimal fraction to the hours, 
minutes, and seconds of the day.    12:00:00 AM is 0.0 and 11:59:59 PM is 0.999.    For example, you might want to 
calculate time elapsed.    If you enter the formula ='2:30 PM'-'8:00 AM', Works converts the times to decimal 
fractions and solves the formula as 0.604 - 0.333, giving the answer 0.271.    You can convert the decimal fraction 
back to time units as follows:

To determine how many hours have elapsed, multiply the formula by the number of hours in a day.    Enter the 
formula as =('2:30 PM'-'8:00 AM')*24.    Works gives the answer 6.5, meaning six and one-half hours.

To determine how many minutes have elapsed, multiply the formula by the number of hours in a day and then 
by the number of minutes.    Enter the formula as =('2:30 PM'-'8:00 AM')*24*60.    Works gives the answer 390, 
meaning 390 minutes.

Note:    To determine what decimal fraction has been assigned to a time, type the time in a Database field or a 
Spreadsheet cell, highlight it, and then choose a number format such as General from the Format menu. 




